Back to overview
Degraded
Service degradation serverless containers
Jan 07 at 09:30am EET
Affected services
Continuous Containers
Batch Job Containers
Resolved
Jan 07 at 11:05am EET
The issue with replica provisioning in our serverless container infrastructure has been resolved. The service is now operating normally and scaling as expected. Thank you for your patience while we addressed the issue.
Affected services
Created
Jan 07 at 09:30am EET
We are currently experiencing a service degradation issue impacting our serverless container platform, specifically with spinning up new replicas due to an infrastructure scaling problem. Our team has identified the root cause and is actively working on a fix.
Affected services